Estado: Obtener dirección de red sempiterna

Más
7 años 5 meses antes #16727 por Perseverante
Estado : obtener dirección de red sempiterna

Me está pasando en una partición y no tengo internet. En los otros pc si tengo.
No se lo que puede ser .
El icono de conexión de área local que tengo junto al reloj muestra sin cambios el Estado: Obtener dirección de red
y muestra como movimiento, pero no logro cargar webs en el navegador.


Qué puede ser ?

Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 5 meses antes #16734 por MiguelMS

Perseverante escribió: Estado : obtener dirección de red sempiterna

Me está pasando en una partición y no tengo internet. En los otros pc si tengo.
No se lo que puede ser .
El icono de conexión de área local que tengo junto al reloj muestra sin cambios el Estado: Obtener dirección de red
y muestra como movimiento, pero no logro cargar webs en el navegador.


Qué puede ser ?

Gracias


Comprueba en el Visor de Sucesos si hay sucesos con el origen "DHCP", que es como probablemente obtenga el ordenador su dirección IP del router al que esté intentando conectar. Ahi pondrá lo que ocurre (al menos la causa, no tanto la solución).

Comprueba el "log" del router al que ese equipo esté tratanto de conectarse, ahí aparecerá también alguna información.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 5 meses antes #16736 por Perseverante
Gracias Miguel.
Aunque ya lo solucioné todavía no di con la causa.
Lo atribuyo al antivirus Avira, pero no estoy seguro.
Me quedé sin conexión con el mensaje antedicho. No lograba solucionarlo.
Luego, adicionalmente, no podía desactivar esa conexión de área local.
Y buscando la solución acudí al administrador de dispositivos.
Había uno aspado (que luego comprobé que era normal que lo estuviera, y lo estaba desde antes)
Lo activé y volvió la conexión. Al desactivarlo de nuevo siguió la conexión.
Lo solucioné de esa manera.
Apartado Adaptadores de red-

*** JOSE *** October 14, 2012 at 12:44am
figura aspado en el momento presente.
En relación a la incidencia de hoy hago la observación siguiente :
estaba deshabilitado y lo habilité.
Tenía un problema con la conexión : Conexión de área local que siempre estaba buscando la dirección de red y no tenía conexión internet en mozart, mientras que en acer y asus sí tenía.
Lo que hice fue habilitar este adaptador de red. Así recuperé la señal. Luego lo volví a aspar o deshabilitar.
A través del administrador de dispositivos

*** JOSE *** January 21, 2012 at 10:16pm
figura aspado en este momento en mozart ST

qué es ?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 5 meses antes #16769 por MiguelMS

Gracias Miguel.
Aunque ya lo solucioné todavía no di con la causa.
Lo atribuyo al antivirus Avira, pero no estoy seguro.


Pues sí puede ser un anti-virus, ahora que lo dices. Últimamente a la mayoría de ellos les da por controlar las conexiones de red de maneras más o menos extrañas, y cuando fallan, causan este tipo de problemas.

Hace cosa de un mes por ejemplo, un problema del anti-virus McAfee causaba que los ordenadores se quedaran sin conexión a Internet. Ellos mismos lo corrigieron al día siguiente, pero quien justo hubiera actualizado durante el momento que estaba la actualización problemática, se quedaba sin conexión. También vi casos parecidos hará un año con el anti-virus Avast.

En ocasiones se puede comprobar si esta es la causa arrancando en "Modo seguro con soporte de red". En ese modo se supone que el anti-virus no se activa (aunque depende del anti-virus) y entonces no produce el problema y la conexión funcionaría.


Me alegro de que lo solucionaras en cualquier caso :)

*** JOSE *** October 14, 2012 at 12:44am
figura aspado en el momento presente.
En relación a la incidencia de hoy hago la observación siguiente :
estaba deshabilitado y lo habilité.
Tenía un problema con la conexión : Conexión de área local que siempre estaba buscando la dirección de red y no tenía conexión internet en mozart, mientras que en acer y asus sí tenía.
Lo que hice fue habilitar este adaptador de red. Así recuperé la señal. Luego lo volví a aspar o deshabilitar.
A través del administrador de dispositivos

*** JOSE *** January 21, 2012 at 10:16pm
figura aspado en este momento en mozart ST

qué es ?


Como mola, parece un diario :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 5 meses antes #16772 por Perseverante
Por desahogarme un poco.
Sí, es mi CRM Goldmine. Y lo utilizo como cuaderno de bitácora en muchos aspectos.
Ahora el desahogo : Qué amplitud tiene el lenguaje humano que me cuesta encontrar algo que me ha pasado como cinco minutos.
El tema de claves es tan importante que marca la diferencia entre encontrar algo o no encontrarlo con rapidez.
Y la flexibilidad, variedad y creatividad del lenguaje no ayuda.
A veces hasta me enfado cuando "pregunto" a Goldmine por una situación que se que he atravesado, pero que no recuerdos las palabras exactas de como lo postulé.

En realidad me pasa también con tantas ayudas, o nos pasa, donde proponemos el concepto a nuestro modo, pero nada aparece.....

nada aparece hasta que usamos las claves adecuadas. Y esto también marca la diferencia de una buena búsqueda en internet, sobre todo cuando las palabras no son claras y nos aparecen resultados poco interesantes.

:blink:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
7 años 5 meses antes #16794 por MiguelMS
Muy cierto... Yo siempre he pensado que es algo así la causa por la que muchas veces pregunto aquí en el foro cosas que anteriormente he buscado en Internet, pero no he logrado hallar solución o información, e inmediatamente me respondéis que se ha buscado y encontrado inmediatamente :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.316 segundos
Gracias a Foro Kunena