Ordenador navega, hace ping, pero no ve la red

  • fermu
  • Invitado
  • Invitado
9 años 5 meses antes #14169 por fermu
Respuesta de fermu sobre el tema Ordenador navega, hace ping, pero no ve la red
Hola Citri bienvenido al foro :)

Supongo que tu problema es el mismo de el que inicio este hilo, es decir, tu PC tiene problemas para ver la red, no es asi??

y otra cosilla, ¿cual de las soluciones propuestas en el hilo es la que has aplicado?

Comentanos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 4 meses antes #14173 por Citri
Hola,

aplique la solucion de sobreescribir el fichero pero al poco vuelve a ocurrir. Buscando por la red creo que encontre exactamente lo que me ocurria, y hablo en pasado por que todabia estoy probando las posiblers solñuciones. Aqui dejo el link por si es el caso de otra persona:
forums.checkpoint.com/forums/thread.jspa...eadID=11234&tstart=0

Gracias
Un saludo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
9 años 4 meses antes #14177 por fermu
Respuesta de fermu sobre el tema Ordenador navega, hace ping, pero no ve la red
ok citri. :)
Gracias por compartir la solución con el resto del foro

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 10 meses antes #18236 por araguila
Buenos días, quería dar las gracias por el hilo ya que he resuelto un problema de un pc con Windows XP sp3 que no podía iniciar sesión contra dominio.
La solución que me ha funcionado ha sido copiar el archivo mrxsmb en windows\system32\drivers desde la ubicación propuesta.

Saludos!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
5 años 10 meses antes #18239 por Hugh67
Esto también está pasando en Vista, será que pronto lo darán de baja también, sobre todo pensando en que ya saldrá Windows 9.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.603 segundos
Gracias a Foro Kunena