ADAPTADOR DE TUNELIZACION TEREDO DE MICROSOFT

Más
9 años 7 meses antes #13927 por Osval2
Hola Fernando y demás integrantes!!!

Encontre por casualidad con una advertencia en el administrador de dispositivos, específicamente en el ADAPTADOR DE TUNELIZACION TEREDO DE MICROSOFT, me dirijo al dispositivo en GENERAL sale el aviso de que ESTE DISPOSITIVO NO PUEDE INICIAR (CODIGO 10)
Trate de actualizar el controlador utilizando las dos opciones que me ofrece, en ambas después de efectuar la comprobación, sale el aviso de que WINDOWS DETERMINO DE QUE EL SOFTWARE DE CONTROLADOR PARA EL DISPOSITIVO ESTA ACTUALIZADO.

Pero sigue saliendo en el administrador de dispositivos el SIGNO DE ADVERTENCIA en este dispositivo, solo trate de actualizar el controlador, no quise de-sinstalar ni des-habilitar el controlador, que son las otras opciones, como desconozco el tema, temo hacer algo indebido.

TAMBIÉN BUSQUE EL ARCHIVO DEL CONTROLADOR "tunnel.sys" EN EL ORDENADOR, PERO NO ESTA!!!


Espero tus indicaciones :ohmy: :ohmy: :ohmy: :ohmy:


Saludos.

Osvaldo L Vila.
Desde Burzaco-
Buenos Aires-
Argentina.

ATENCIÓN!!! EL VIRUS MAS DESTRUCTIVO ESTA ENTRE EL TECLADO Y LA SILLA.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
9 años 7 meses antes #13930 por fermu
Respuesta de fermu sobre el tema ADAPTADOR DE TUNELIZACION TEREDO DE MICROSOFT
imagino que tendrás conexion a internet, es decir, que eso no te falla, verdad?. Te explico: el componente que te falla es en realidad un dispositivo virtual (que no existe en realidad en tu máquina) y que está encargado de ayudar a las empresas a realizar la transición hacia una infraestructura IPv6. En fin, que si utilizas IPv4 puedes ignorar el error sin más problemas y si utilizas IPv6 también lo puedes ignorar puesto que este protocolo funcionara igualmente y no notarás nada.

Para más info lee este articulo de la KB

support.microsoft.com/kb/932520/es

Aunque ahi menciona un código 31 es también aplicable a un código 10, que es tu caso.

De todas formas observa tu equipo si notas algun problema de conectividad me comentas, ok?

Nota: IPv4 está basado en la direcciones IPs que se utiliizan en la actualidad: ej, 192.168.0.1 sería un dirección IPv4. IPv6 aumenta el redireccionamiento de IPs (hay más numeros disponibles para asignar a los diferentes dispositivos). Actualmente se sigue utilizando IPv4 y no IPv6.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 7 meses antes - 9 años 7 meses antes #13932 por Osval2
Me conecto a Internet mediante un router, funciona todo bien, incluso muchas veces estoy navegando con cinco (5) navegadores a la vez, sin problemas.

MIRA QUE USO WINDOWS 7 HOME PREMIUN, NO WINDOWS VISTA, el enlace que me pusiste, se refiere a Windows Vista.

Tal vez te confundiste, porque de entrada me confundí YO y pegue el mensaje en el FORO de Windows Vista, luego lo rectifique, pero por las dudas te lo comento.

Espero tu respuesta. :ohmy: :ohmy: :ohmy: :ohmy:

Gracias.

Osvaldo L Vila.
Desde Burzaco-
Buenos Aires-
Argentina.

ATENCIÓN!!! EL VIRUS MAS DESTRUCTIVO ESTA ENTRE EL TECLADO Y LA SILLA.
Última Edición: 9 años 7 meses antes por Osval2.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
9 años 7 meses antes #13933 por fermu
Respuesta de fermu sobre el tema ADAPTADOR DE TUNELIZACION TEREDO DE MICROSOFT
tranquilo Osvaldo, sirve también para Windows Vista. :) De todas formas, para quedarnos más tranquilos, ves al administrador de dispositivos, (mi pc > propiedades > administrador de dispositivos), ves al menú ver y tilda mostrar dispositivos ocultos. Busca "Adaptador de tunelización tal y tal" en el apartado Red, haz click con el botón derecho sobre el dispositivo y click en desinstalar. Cuando reinicies se te instalará nuevamente.... y supongo que sin conflictos.
Si tuvieras alguno más con una exclamación amarilla, sigue el mismo proceso.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 7 meses antes #13938 por Osval2
No se si soluciono o no???

Desinstale el el ADAPTADOR DE TUNELIZACION TEREDO DE MICROSOFT, como me indicaste, reinicio y desapareció la ADVERTENCIA, pero también desapareció el "ADAPTADOR DE TUNELIZACION TEREDO DE MICROSOFT", por mas que puse "mostrar dispositivos ocultos" no esta visible, creo de que no se instalo despues del reinicio o que se soluciono el problema y no se debe visualizar??? :ohmy: :ohmy: :ohmy:

El equipo funciona bien!

Espero tu indicación ;)

Osvaldo L Vila.
Desde Burzaco-
Buenos Aires-
Argentina.

ATENCIÓN!!! EL VIRUS MAS DESTRUCTIVO ESTA ENTRE EL TECLADO Y LA SILLA.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 7 meses antes - 9 años 7 meses antes #13940 por Osval2
:evil: :evil: :evil: COMETÍ UN ERROR CON LA INDICACIÓN QUE ME DISTE.

Leyendo y repasando tu indicación, me encuentro con que por apurado en vez de desinstalar el adaptador completo desinstale el controlador, del mismo.

Por apurado, en lugar de desinstalar el ADAPTADOR DE TUNELIZACION TEREDO DE MICROSOFT,como me indicaste, yo desinstale el CONTROLADOR, SERA POR ESE MOTIVO QUE DESPUÉS DEL REINICIO NO SE VISUALIZA (desapareció) el ADAPTADOR DE TUNELIZACION TEREDO ????

Espero tus indicaciones.

AMPLIO INFORMACION :whistle: :whistle: :whistle:

Leyendo información sobre este problema, encontré de que ZoneAlarm, PUEDE CAUSAR ESTE PROBLEMA??? Yo lo tenia instalado desde hacia una semana, junto al firewall de Windows 7, BUENO AHORA LO DESINSTALE, por si acaso tiene algo que ver en el problema.

Osvaldo L Vila.
Desde Burzaco-
Buenos Aires-
Argentina.

ATENCIÓN!!! EL VIRUS MAS DESTRUCTIVO ESTA ENTRE EL TECLADO Y LA SILLA.
Última Edición: 9 años 7 meses antes por Osval2. Razón: AMPLIO INFORMACION

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.318 segundos
Gracias a Foro Kunena