Bloqueo de puertos por ISP

Más
9 años 2 semanas antes #14814 por Perseverante
Respuesta de Perseverante sobre el tema Bloqueo de puertos por ISP
Miguel el ejecutable del programa autoit me llegó sin problemas. Ya te comentaré.

Gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 2 semanas antes #14817 por Perseverante
Respuesta de Perseverante sobre el tema Bloqueo de puertos por ISP
Nada. Con Avira sobre Asus SP también obtengo ahora mismo el

Looking up smtp.live.com

Como el mensaje subsiguiente es Sending of message failed.
Please verify that your Mail & Newsgroups account settings are correct and try again.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 2 semanas antes #14818 por Perseverante
Respuesta de Perseverante sobre el tema Bloqueo de puertos por ISP
Bah. Ahora una retahíla donde todo me sale.
Es un poquito poquito desesperante.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 2 semanas antes #14819 por Perseverante
Respuesta de Perseverante sobre el tema Bloqueo de puertos por ISP
Corregido un error por mi parte en el sistema de pruebas.
las dns que tenía puestas son las de ONO y las cambié en el router y en el otro sistema por las de Google.
8.8.4.4
8.8.8.8

Ahora coinciden.

A ver si no hay más errores.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 2 semanas antes #14820 por Perseverante
Respuesta de Perseverante sobre el tema Bloqueo de puertos por ISP
Sigue igual

Voy a revisar la configuración de las cuentas de nuevo.
Esta vez plantearé el tema en los foros bajo el prisma de qué antivirus se esté usando a ver si así.....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
9 años 2 semanas antes #14821 por Perseverante
Respuesta de Perseverante sobre el tema Bloqueo de puertos por ISP
Se plantea interacción con webmail, un addon de TB que creo que uso.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.443 segundos
Gracias a Foro Kunena