Dificultad para encontrar las respuestas publicada

  • yayomiguel
  • Autor del tema
  • Invitado
  • Invitado
12 años 2 meses antes #7080 por yayomiguel
Acabo de recibir un e-mail advirtiendome de que tengo una respuesta y me incluye parte ( o toda, no lo se) de ella. Me vengo a Fermu.com, y no puedo encontrarla. Cuando me aparece lo que creo que es un link a la respuesta, me da "" Una Id ha sido solicitada " y ahí me quedo.
- - - - - -
Veo que ha desaparecido el aviso ( Warning) múltiple que seguia a mi mensaje. Igualmente ha desaparecido de junto a mi perfil lo de FATAL error que tenía.
Por favor, enseñarme a encontrar las respuestas.
Siento mucho ser tan pesado, pero quiero seguir en este foro y necesito poderlo dominar.

Gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
12 años 2 meses antes #7084 por fermu
Respuesta de fermu sobre el tema Dificultad para encontrar las respuestas publicada
no hombre, no eres pesado, al contrario... pregunta lo que haga falta. :) bien, sigue esta liga , o link, y mira si ves tus hilos (los que has posteado) yo lo veo bien... desde ahi puedes mirar que hilos tienes y seguir las respuestas. En el correo que se te manda automaticamente, tienes la respuesta completa y un link, que al seguirlo te lleva al hilo posteado... si tienes cualquier problema adicional no dudes en preguntar de nuevo

Por cierto, para ver tu perfil, hace falta que estés logueado,
Te he movido el hilo al foro de nuestro web, en donde es más acorde...

Publicación editada por: fermu, el: 27-01-2008 21:59:48

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • yayomiguel
  • Autor del tema
  • Invitado
  • Invitado
12 años 2 meses antes #7086 por yayomiguel
Respuesta de yayomiguel sobre el tema Dificultad para encontrar las respuestas publicada
Facilitando datos.
Te explico como actuo al buscar las respuestas.
Abro la página.Me voy a autentificarme : yayomiguel.Tecleo mi contraseña/ marco la casilla recordarme y la de iniciar sesión. Se refresca la página y me sale ya " Hola yayomiguel" Educadamente le contesto (de palabra) Hola, qué tal " y continuo.
Me voy a Mi perfil ( Ya estoy logeado, no? )
Marco Mis post y me salen la lista de mensajes. Hoy me ha salido el último tuyo. Bien. Despues me sale, bajo, el enunciado de un mensaje y bajo, redirigido por un ánguno de puntos "Re: y el enunciado del otro.
Pincho a cualquiera de los dos y me dice " Una Id de publicación ha sido solicitada. Y todos los iconos de la izquierda ( como un sobre ) se pasan a sobres cerrados y en tono gris. Sigo pidiendo disculpas pero tengo mucho interés en conocer las respuestas tuyas, que son las que tienen interés para mi, especialmente la referida al error =x80070005. Gracias por tu paciencia. Un saludo
Miguel
En este momento, al subir la página hacia arriba veo que tengo a continuación un HISTORIAL DE TEMAS CON TU RESPUESTA Y MI PREGUNTA ANTERIOR.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
12 años 2 meses antes #7087 por fermu
Respuesta de fermu sobre el tema Dificultad para encontrar las respuestas publicada
pues no lo entiendo, a mi no me da fallo... pero es posible que sea un problema de este foro y me hayas encontrado un bug en la vista por hilos... dejame que lo revise todo despacio. Desde tu perfil puedes ponerte también vista plana, mira a ver si este tipo de vista no te da fallos.... y revisa si puedes acceder a ese hilo desde este link . y por cierto, lamento que tu primera experiencia en este foro sea tan caótica... :( espero que seamos capaces de conseguir que esa experiencia sea lo más agradable posible...

Publicación editada por: fermu, el: 28-01-2008 22:06:06

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • yayomiguel
  • Autor del tema
  • Invitado
  • Invitado
12 años 2 meses antes #7100 por yayomiguel
Respuesta de yayomiguel sobre el tema Dificultad para encontrar las respuestas publicada
Fernando, creo que estásolucionado.Estoy ahora en vista plana ( creo que estoy en vp porque si despliego Herramientas del foro, figura alli vista hilada) y esto ya es satisfactorio y muy fácil de usar.
Si tienes un momento mirame el post 7035 y aclarame las dos o tres preguntas que hago allí y dime si puedo intentarlo. Ya te darás cuenta de que soy un principiante, por lo que te ruego me indiques lo que haya de hacer de forma muy clara.
El comando , en el post, tiene barras pero no tiene espacios y yo creo que lo copié con algunos espacios. Puedo teclearlo tal como está en el post ?
Muy agradecido por tu ayuda-
Saludos / Miguel
( Sí puedo acceder a ese hilo desde el link)
SEGURO QUE SEREMOS CAPACES DE CONSEGUIRLO!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
12 años 2 meses antes #7113 por fermu
Respuesta de fermu sobre el tema Dificultad para encontrar las respuestas publicada
a ver para teclear el comando, debes ir a inicio / ejecutar y teclear "cmd", en la pantalla negra, copia y pega directamente el comando tal y como te sale, comando que te vuelvo a poner aqui,

[code:1]secedit /configure /cfg %windir%repairsecsetup.inf /db [/code:1]

por lo demás gracias por los comentarios... ahora sé que tengo problemas en la vista con hilos :( me toca revisar este finde, a ver si encuentro hueco y termino de actualizar el chiringuito. :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.236 segundos
Gracias a Foro Kunena