Ya funcionan los emoticonos...

Más
4 años 1 mes antes #18692 por tzadkiel2
Respuesta de tzadkiel2 sobre el tema Ya funcionan los emoticonos...
Como quieras un Listado te vamos ha hacer un buen regalo de Navidad y de Reyes B)
Yo creo que deberías hacer que los adjuntos si son imágenes se vieran en el post y no que tengas que pinchar sobre él para que se vea en una nueva pestaña/ventana.
Si mal no recuerdo las imágenes las puedes limitar en peso y tamaño, pero para que no te sobrecarguen podrías admitir únicamente el PNG; si no limitas el tamaño, tampoco lo hagas excesivamente pequeño una imagen te puede ocupar toda la página.
Puede que en un momento dado tú quieras insertar imágenes en un tema propio, como "adjuntos" y abajo ya me contarás cuando y como se van a ver si solo aparece Adjuntos, y si lo haces mediante servicios en la nube, momento en el que tengas que mover el archivo te encuentras con que la imagen se te ha eliminado del post con una molesta ventana indicándote esto de que puede haber sido movida o eliminada.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 1 mes antes #18702 por fermu
Respuesta de fermu sobre el tema Ya funcionan los emoticonos...
Muchas gracias, :) apunto la sugerencia, no creo que sea dificil de hacer.
De todos modos este hilo es para los bugs o fallos que haya tanto en el foro como en la web. :) A ver si terminamos de depurar la nueva plantilla instalada. :P

Saludos
Fernando M. / Registered Linux User #367696

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 1 mes antes #18704 por Perseverante
Respuesta de Perseverante sobre el tema Ya funcionan los emoticonos...
Lo que tú no logres.
Ya tienes comprado el turrón ?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 1 mes antes #18706 por tzadkiel2
Respuesta de tzadkiel2 sobre el tema Ya funcionan los emoticonos...
Pues parece que habías desconectado el servidor B)

Hace unas horas fuí a editar un post y al añadir el adjunto no me admitía la edición por lo que tuve que subir la imagen y publicar un nuevo post.
No es la primera vez que no me admite la edición y tengo que publicar dos post seguidos al no admitirme la edición.

Y Pepe no nombres el turrón, que al final te envío mi plato sopero
Archivo Adjunto:
Archivo Adjunto:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.331 segundos
Gracias a Foro Kunena