Ya funcionan los emoticonos...

Más
4 años 9 meses antes #18645 por fermu
:side: :whistle: :whistle:

Pues eso, que ya funcionan los emoticonos. Aunque tengo que revisar alguna cosilla. Por ejemplo,
1. el texto del post al escribirlo, es pequeño y de color gris...
2. Me han comentado que no se puede cambiar el avatar.
3. No se puede previsualizar el post antes de mandarlo.

Poco a poco

Saludos
Fernando M. / Registered Linux User #367696

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 9 meses antes #18646 por fermu
Respuesta de fermu sobre el tema Ya funcionan los emoticonos...
Solucionado el punto 1 y el punto 2.

Ahora el texto es más grande, Arial de 16px le he puesto en el CSS, que por cierto lo he editado a pelo y el color es negro. Además se pueden cambiar ya los avatares... al menos yo he podido, solo me falta el punto 3 :D

Saludos
Fernando M. / Registered Linux User #367696

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 9 meses antes #18647 por Perseverante
Respuesta de Perseverante sobre el tema Ya funcionan los emoticonos...
Voy a probar y comentamos.

Esto es estupendo !!!!!!!!!!!!!!!
:whistle: :P

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 9 meses antes #18651 por tzadkiel2
Respuesta de tzadkiel2 sobre el tema Ya funcionan los emoticonos...
Yo al menos tengo que pinchar sobre el último post publicado para abrir en nueva pestaña ya que si pulso sobre él no se abre, mientras que si lo hago por el subforo correspondiente si lo hace.
Me sigue sin funcionar Previsualizar.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 9 meses antes #18663 por fermu
Respuesta de fermu sobre el tema Ya funcionan los emoticonos...
tzadkiel2, soy consciente de ambos temas. Me falta solucionar lo de la previsualización y lo de los post.... :) pero no te preocupes que lo solucionaré también :)

Saludos
Fernando M. / Registered Linux User #367696

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 8 meses antes #18684 por fermu
Respuesta de fermu sobre el tema Ya funcionan los emoticonos...
Ya está solucionado lo de ver el ultimo post publicado. Ahora deberia verse en la misma pestaña al hacer click sobre el. Si no os funciona, refrescar la cache de vuestro navegador. Ctrl + F5

Lo de previsualizar sigo, con ellos.

Aprovecho para pedir disculpas por los fallos, como sabéis, hace poco, actualice el CMS de esta web, Joomla, a la ultima versión por lo que la plantilla que teniamos anteriormente era incompatible con esta nueva versión. Así que tuve que instalar una nueva plantilla que como veis tiene algunos fallos.

Asi que si veis nuevos problemas en la web, por favor, hacérmelo saber en este hilo y lo iré solucionando a medida que tenga tiempo. :) Muchas gracias

Saludos
Fernando M. / Registered Linux User #367696

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.289 segundos
Gracias a Foro Kunena