No me funcionan los emoticones

Más
4 años 5 meses antes #18370 por Perseverante
No me funcionan los emoticones.

NO habría forma de pasar los foros antiguos de windows por debajo del actual windows 8 ó windows 10

Es que aparecen los primeros que total ya no se mueven .....

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 4 meses antes #18429 por fermu
Respuesta de fermu sobre el tema No me funcionan los emoticones
Perseverante, Muy buenas! :) que sería de estos foros sin tí. Oido cocina!, pasaré los windows antiguos debajo y miraré lo de los emoticonos, de hecho tengo varios bugs que solucionar.

Por cierto, someto a consulta pública la posibilidad de abrir foros de programación, igual entre todos podemos aprender algo.... :P

Saludos
Fernando M. / Registered Linux User #367696

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
4 años 4 meses antes #18441 por Perseverante
Respuesta de Perseverante sobre el tema No me funcionan los emoticones
Todos tenemos un hilito corto de conocimientos.
Programación estaría bien si de vez en cuando pasa Miguel , que se le echa de menos un montón.
Sobre todo Chongui que ya sabes como le gusta el asesoramiento de Miguel.

También es verdad que se puede abrir de lo que sea y luego ver si aparece el "experto". Por lo mismo un subforo Android vendría bien . Por encima de Linux .

Lo mismo José Manuel puede echar un cabo de vez en cuando sin compromiso.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.311 segundos
Gracias a Foro Kunena