Problemas con el lector de feeds del IE7

Más
12 años 1 semana antes #7441 por ACD2008
Buenas tardes:
Pese a que tengo configurado para que actualice las fuentes cada 4 horas,
pues nada, hoy día nada de nada, y eso que he tenido la pc conectada más de
24 horas (desde anoche) y nada. La configuración la hice desde
herramientas - opciones de internet - contenido - fuentes, y ahí puse en
"Buscar automáticamente actualizaciones para las fuentes" cada 4 horas, pues
reitero, nada de nada hasta ahora.

¿Alguna sugerencia?
Aprecio mucho el apoyo y orientación que me brinden
Un saludo desde Lima, Perú
ACD

PD
He publicado este mensaje aquí porque he visto varios mensajes sobre IE, y porque el foro de navegadores no tiene post desde el 2007. Espero no haberm equivocado.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
12 años 1 semana antes #7443 por fermu
Respuesta de fermu sobre el tema Problemas con el lector de feeds del IE7
puede ser normal que no se te actualizen... a ver, la actualización cada cuatro significa que IE buscara novedades en los feeds periodicamente, pero si el que mantiene los feed no los ha actualizado, pues no te marcara nada IE... o sea que todo depende de los feeds que hayas puesto. :P

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 años 1 semana antes #7450 por ACD2008
Sabía que no estaba en el grupo correcto jejejeje......
Si he pensado eso pero entonces ¿porque es que pasado el tiempo programado, si le doy "actualizar" de manaera manual aparecen un montón de feeds con nueva información?. Porque eso pasa. Este fin de semana hice la siguiente prueba: el sábado prendí la PC a las 6:24am y la apagué a la 1:25am del domingo y NO realizó ninguna actualización aún cuando tuve el IE abierto todo el tiempo; el domingo hice lo mismo pero con el IE cerrado (no siempre pero tampoco lo dejé abierto) y cada 5 horas según reloj, realicé una actualización manual de las feeds y habían artículos que fueron publicado el sábado.....

Por eso digo, algo raro se esta cocinando en mi PC que no logro entender. ¿Hay forma de reparar esta función del IE7, no se, tal vez una re-instalación o algo así, de repente reemplazando algún archivo, eliminando y volviendolo a instalar?

Un saludo desde Lima, Perú
ACD

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
12 años 1 semana antes #7464 por fermu
Respuesta de fermu sobre el tema Problemas con el lector de feeds del IE7
ok, ya veo... si dices que no te actualizan.. es que no te actualizan, jejeje, nos lo creemos. :P Bien, en este caso, podrian ser varios los problemas que provocasen tu incidencia... a saber, pero antes de nada, que firewall utilizas, el de winxp? o uno de terceros? y que antivirus tienes, bitdefender por un casual? :P

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 años 1 semana antes #7469 por ACD2008
Gracias por la respuesta........
Uso el firewall del Xp y el NOD32 la última versión, la 3.0.621.0
El problema se presentó, me parece, desde que metí mano a la tarea programada. Desde entonces, he borrado las fuentes 2 veces (una de ellas directamente desde la carpeta de fuentes) y vuelto a importarlas, y al hacer eso he constatado que la tarea programada ha vuelto a ser creada pero igual, no actualiza para nada, ni aún cuando le doy 15 minutos. Sólo empieza a actualizar cuando le doy una actualización manual, parece que ahí como que arranca o toma en cuenta el periódo de actualización pero nada más. Si no hago eso parece que no funcionara, al menos eso parece.

Pero de que no actualiza, pues no actualiza. EStoy usando de momento el Feedreader que no esta mal pero ya me había acostumbrado al del IE7.

Un saludo desde Lima, Perú
ACD

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
12 años 1 semana antes #7485 por fermu
Respuesta de fermu sobre el tema Problemas con el lector de feeds del IE7
ok, en ese caso no es problema del firewall. Deshabilita cualquier complemento que tengas en IE7 menos el adobe pdf, (si lo tuvieras instalado) y los de microsoft. Ello lo puedes hacer mediante menu herramientas > complementos. A continuación revisa si te sigue pasando... a las malas desinstala Ie7 y lo vuelves a isntalar... puedes desinstalarlo desde el panel de control, automaticamente perderás los feeds configurados y volverás a IE6... porque tienes winxp no?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.289 segundos
Gracias a Foro Kunena