Problema con el Mozilla Firefox!

Más
14 años 3 semanas antes #1816 por José Gallardo
¿Y si sólo escribes "firefox"? ¿Tampoco se abre el navegador?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 años 3 semanas antes #1817 por Mónica
Respuesta de Mónica sobre el tema Problema con el Mozilla Firefox!
Tampoco se me abre, voy a reiniciar a ver si pasa algo, y comento, ok?:)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 años 3 semanas antes #1818 por Mónica
Respuesta de Mónica sobre el tema Problema con el Mozilla Firefox!
pues he reiniciado dos veces, porque a la primera nasti de plasti, y a la segunda vez que he reiniciado me ha hecho mención, le ha costado abrirse una eternidad, porque estaba el reloj como que estaba trabajando, y una vez se estaba abriendo como que iba y venia la ventana de apertura del Firefox, y al final se ha abierto, pero va muy lento, y le cuesta una eternidad, arrancar! pero por lo menos, se me ha abierto.:)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 años 3 semanas antes #1823 por José Gallardo
¿IE sí carga rápido?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
14 años 3 semanas antes #1824 por fermu
Respuesta de fermu sobre el tema Problema con el Mozilla Firefox!
inicio - ejecutar y teclea

[code:1]%userprofile%\Datos de programa\Mozilla\Firefox\Profiles[/code:1]

renombra los perfiles que encuentres, a backup1, backup2.. etc...

a continuación intenta ejecutar el comando de antes (ese del firefox.exe) y crea un nuevo perfil... mira a ver si se abre ahora bien el naveador...

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 años 3 semanas antes #1825 por Mónica
Respuesta de Mónica sobre el tema Problema con el Mozilla Firefox!
ufhh!, menuda tarde que me he llevado con el ordenador, con ganas de tirarlo por la ventana, en fin!, explico:

A ver jose! , IE, me cargaba super rapido, hasta que ha dicho también vale!, despues del reinicio que he comentado anteriormente que explicado, he consiguido entrar con Firefox, pero muy mal!
Y luego se me ha bloqueado otra vez y ni pa lante ni pa tras!, he ido a entrar por IE y ya tampoco me ha dejado ni entrar!
Pero adsl, tenía porque podia mandar mail, con el Thunder ok?:dry:

A ver Fernando, he hecho lo que me has dicho, y sin problemas, pero porque lo he tenido que volver a reiniciar porque me ha llegado a un punto que, ya no me iba ni el Thunder, osea que no me iba nada! cero pelotero!:)

Total que por ahora me va Bien, pero lo he tenido que reiniciar muchisimas veces, y creo que esto no es normal, osea que sé que hay algo que no funciona mu bien lo malo que no se que es!

:)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.284 segundos
Gracias a Foro Kunena