Aparato HUB

Más
10 años 10 meses antes #7739 por juansancas
Aparato HUB Publicado por juansancas
Hola,
Quería conectar dos ordenadores a un HUB de 4 puertos. En el hub aparece
uplink 4 - 3- 2-1

En el conector uplink conecto el cable que conecta a internet y en los puertos conecto los otros dos ordenadores. Lo hago así y ni se entera. No sé si hay que configurar el hub o el servidor o es que el hub está roto.
Me podéis ayudar.
Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • fermu
  • Invitado
  • Invitado
10 años 10 meses antes #7923 por fermu
Respuesta de fermu sobre el tema Aparato HUB
juansacas, me tienes que disculpar... se me habia pasado este hilo del todo... normalmente un HUB no hay que configurarlo... funciona por si solo, simplemente conectandolo a la red... aunque depende también del modelo... que modelo es?
Respecto a la conexión deberia funcionar por si misma siempre que la red este bien configurada y haya comunicación entre todos los dispositivos.... ahi nos tendriás que concretar un poco más, todo lo que estás tratando de enchufar al hub y como. :P
Un hub de por si, no es más que un simple concentrador de red que se utiliza también para amplificar la señal entre pcs. :)

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 9 meses antes #8169 por Alez Curquejo
Respuesta de Alez Curquejo sobre el tema Aparato HUB
Es lo que te comenta Fermu, solo se me ocurre que necesite alimentacion, la lleva?
Parpadean o se iluminan los diodos?

Saludos,
Alez Curquejo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 años 9 meses antes #8218 por juansancas
Respuesta de juansancas sobre el tema Aparato HUB
El Hub estaba roto. Efectivamente como comentáis, no necesita ningún tipo de configuración. Hemos probado con otro y funciona a la perfección.
Un saludo y gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Tiempo de carga de la página: 0.373 segundos
Gracias a Foro Kunena